kwrl.net
当前位置:首页 >> 用友 v10.1 >>

用友 v10.1

现在都U8都12.1了,为什么还要10.1的

开始——所有程序——用友软件系统管理;或者已有帐套,直接点击系统服务——系统管理(如下图) 点击系统——注册 到达登陆界面——登录到,后面跟的是服务器名,一般默认,存在多个的话,需要选择,操作员默认为admin,不需要改,用友软件系统管理的密码...

平时默认的数据源是default,如果没有进行初始化是没有数据源的,需要自己设置,设置方法是:开始--程序---用友U8V10.1----系统服务----应用服务器配置,弹出U8应用服务器配置工具,双击数据库服务器图标,进入数据源配置界面,点增加,在数据源...

数据库向后兼容补丁没安装 就是SQLServer2005_BC或者SQLServer2005_BC_x64 x64是64位系统安装的 另外那个就是32位系统安装的

平默认数据源default没进行初始化没数据源需要自设置设置:始--程序---用友U8V10.1----系统服务----应用服务器配置弹U8应用服务器配置工具双击数据库服务器图标进入数据源配置界面点增加数据源填default数据库应该自带或选择服务器输入sa密码点...

我私信发给你了,你去查看 下载就可以,在百度云盘里面

微软的系统(除了win8外)大部分都支持,主流的windows2003,2008无论是32位的还是64位的都支持,XP和win7也支持,但用友只支持微软的操作系统,除了微软的系统,其他一概不支持,详情可以查看u810.1的发版说明,发版说明可以百度的到的,不再细...

1、用友通标准版10.1版本是用友通标准版产品的第一个版本,包括总账,报表,工资管理,固定资产管理,采购管理,销售管理,库存管理,核算管理等模块,而且操作界面也是耳目一新。 2、用友通10.1不支持win7及以上系统。最高支持xp,需要在xp系统...

SQL2000+sp4装在WIN7有点问题,建议可以的话装SQL2005或者MSDE2000RelA试试。不过注意WIN7的版本只有旗舰版试过OK,其他装时有点问题。 而且你的10.1版本也太旧了,兼容系统有限,装XP系统就绝无问题。

需要是专业版或旗舰版,不支持家庭版。数据库最好安装SQL2008.

网站首页 | 网站地图
All rights reserved Powered by www.kwrl.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com